След запис излизат само "???????"

За коригирането на текстове след сканиране

След запис излизат само "???????"

Мнениеот strix » 30 април 2007, 00:07

След сканиране и разпознаване с FineReader 8 с текста всичко е наред, но когато го запиша във файл - излизат само питанки "???????", независимо от вида на файла /doc,txt,html/ и кодировката /cp1251,KOI8-R,UTF-8/. Като копирам текста в клипборда - също. Това се получи след преинстлация на Windows-a. /На предния имах FlexType, сега - не/.В Regional and Language Options всичко е на Bulgaria и Bulgarian. Някой може ли да помогне?
Изображение
Изображение
Изображение
Аватар
strix
 
Мнения: 15
Регистрация: 03 март 2007, 20:16

Може би ще ти помогна ...

Мнениеот MikoBG » 30 април 2007, 00:52

Имах същия проблем, който реших благодарение на nlr. Дискусията е тук: http://borislav.free.fr/phpBB2/viewtopic.php?t=85. Гледай към края на 2 страница.
Имаш ЛС. :D
Аватар
MikoBG
 
Мнения: 60
Регистрация: 13 февруари 2007, 02:30

Мнениеот нт » 30 април 2007, 15:21

Направи print screen на екраните с настройките, които ползваш за експорт и ги пусни тук да ги видим.
нт
 
Мнения: 164
Регистрация: 04 февруари 2007, 01:53

Благодаря!

Мнениеот strix » 30 април 2007, 16:25

Справих се. Благодаря на MikoBG!

P.S. За разлика от FineReader 8, с FineReader 7 няма такива проблеми.
Аватар
strix
 
Мнения: 15
Регистрация: 03 март 2007, 20:16


Обратно към Корекция

 


  • Подобни теми
    отговори
    прегледи
    Последно мнение

Кой е на линия

Потребители, разглеждащи форума: Николко регистрирани потребители и един гост