След запис излизат само "???????"

Правила
Уважавайте другите участници и се отнасяйте с тях така, както бихте желали те да се отнасят с вас!

Отговор на темата


This question is a means of preventing automated form submissions by spambots.
Усмивки
:D :) :( :o :shock: :? 8) :lol: :x :P :oops: :cry: :evil: :twisted: :roll: :wink: :!: :?: :idea: :arrow: :| :mrgreen:
BBCode е включен
Кодът [img] е включен
Кодът [flash] е изключен
Кодът [url] е включен
Усмивките са включени
Преглед на темата
   

Разгъване Преглед на темата: След запис излизат само "???????"

Благодаря!

Мнение от strix » 30 април 2007, 16:25

Справих се. Благодаря на MikoBG!

P.S. За разлика от FineReader 8, с FineReader 7 няма такива проблеми.

Мнение от нт » 30 април 2007, 15:21

Направи print screen на екраните с настройките, които ползваш за експорт и ги пусни тук да ги видим.

Може би ще ти помогна ...

Мнение от MikoBG » 30 април 2007, 00:52

Имах същия проблем, който реших благодарение на nlr. Дискусията е тук: http://borislav.free.fr/phpBB2/viewtopic.php?t=85. Гледай към края на 2 страница.
Имаш ЛС. :D

След запис излизат само "???????"

Мнение от strix » 30 април 2007, 00:07

След сканиране и разпознаване с FineReader 8 с текста всичко е наред, но когато го запиша във файл - излизат само питанки "???????", независимо от вида на файла /doc,txt,html/ и кодировката /cp1251,KOI8-R,UTF-8/. Като копирам текста в клипборда - също. Това се получи след преинстлация на Windows-a. /На предния имах FlexType, сега - не/.В Regional and Language Options всичко е на Bulgaria и Bulgarian. Някой може ли да помогне?
Изображение
Изображение
Изображение

Към началото